





<!DOCTYPE HTML>
	<!-- Html + Open Graph -->
	<!--[if lt IE 7 ]> <html lang="en-CA" class="ie6" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if IE 7 ]>    <html lang="en-CA" class="ie7" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if IE 8 ]>    <html lang="en-CA" class="ie8" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if IE 9 ]>    <html lang="en-CA" class="ie9" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-CA" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
	<head id="head">
        
		<script>var _sf_startpt=(new Date()).getTime()</script>
		<!-- Page generated on 27-Jan-2017 8:04:05 PM -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<title>Forester shakes money tree | Delhi News-Record</title>
		
		  <link rel="canonical" href="http://www.simcoereformer.ca/2017/01/27/county-trees-disappearing-at-an-alarming-rate"/> 
   		
<!-- Meta -->

		<meta name="description" content="News, Local, Provincial, Canada, World, Sports, High School Sports, Local Hockey, Hockey, Basketball, Baseball, Football, Soccer, Lacrosse, Curling, Other Sports, Entertainment, Local, Movies, Music, Television,  Celebrities, Life, Health, Food, Travel, Money, Opinion, Editorial, Letters, Column, Your Newspaper, Social medias, Events, UR, News, Sports, Life, Entertainment, Money, Opinion, Marketplace, Photos, Videos, Contests, Polls, Weather, Sitemap, Event Submission">
		<meta name="robots" content="NOODP,NOYDIR">
		<meta name="author" content="nurun.com">
		<meta content="IE=edge" http-equiv="X-UA-Compatible">
		
		<link rel="shortcut icon" type="image/x-icon" href="http://www.delhinewsrecord.com/favicon.ico">
		
		<!-- Set the viewport -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" >
		
		<!-- Shiv - support for HTML 5 -->
		<!--[if lte IE 9]>
			<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
			<script src="http://www.delhinewsrecord.com/assets/js/innerShiv.js"></script>
		<![endif]-->
		
	   	<script>
	   			window._GA_actualSection = 'News';
	   			window._GA_actualSubSection = 'News';
   		</script>

		<link href="http://www.delhinewsrecord.com/assets/wro/all_en.css?1.13.333fbc2fb0e9280917a3d71f60bde132d069108a-SNAPSHOT" rel="stylesheet">
		<script src="http://www.delhinewsrecord.com/assets/wro/all_en.js?1.13.333fbc2fb0e9280917a3d71f60bde132d069108a-SNAPSHOT" ></script>
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "10276888" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=10276888&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
		<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>

		<!-- Ie7/Ie8 Quick Fixes -->
		<!--[if IE 7]><link rel="stylesheet" href="http://www.delhinewsrecord.com/assets/css/style-ie7.css"><![endif]-->
		<!--[if IE 8]><link rel="stylesheet" href="http://www.delhinewsrecord.com/assets/css/style-ie8.css"><![endif]-->
		<!--[if IE 9]><link rel="stylesheet" href="http://www.delhinewsrecord.com/assets/css/style-ie9.css"><![endif]-->
		
		<script>
			window.Sunrise = $.extend(window.Sunrise || {}, {
				Config: {
					baseUrl: "http://www.delhinewsrecord.com",
					baseAssetsUrl: "http://www.delhinewsrecord.com/assets",
					lang: "en",
					reCaptchaPublicKey : "6Le3I80SAAAAAF6m_Swe0_vmH58RYmG-Dy4rst7m",
					disqusPublicKey :  "N9CdibFtZo0wna1UF40JdjS6wI5hGpB6Vd8BncLeTmEbaCPEN7syE0JBoWHkIpdt",
					janrainAppName :  "login.sunmedia.ca",
					janrainAppId :  "lbihohmlipcbapeopbfe",
					janrainAppUrl :  "https://login.sunmedia.ca",
						websiteCode:"DELHI_NEWS_RECORD",
						websiteTheme:"ROC",
						canoeStorageUrlPhotoCommunitiesResize : "http://storage.delhinewsrecord.com/v1/dynamic_resize/sws_path/suns-prod-images/communities/photo/",
						canoeStorageDynamicResize : "http://storage.delhinewsrecord.com/v1/dynamic_resize?src=",
					canoeStorageQuality : "80",
					resourceTimestamp : "1.13.333fbc2fb0e9280917a3d71f60bde132d069108a-SNAPSHOT"
				},
				Path: {
					events: "http://www.delhinewsrecord.com/events",
					eventsReportInapropriate: "http://www.delhinewsrecord.com/events/report-inappropriate",
					urReportInapropriate: "http://www.delhinewsrecord.com/ur/report-inappropriate",
					accountProfile: "http://www.delhinewsrecord.com/account/profile",
					accountPassword: "http://www.delhinewsrecord.com/account/password"
				}
			});
			
		</script>
		
		<!-- Google+ -->
		<script type="text/javascript">
	      window.___gcfg = {
       			lang: 'en-US'
	      };
	
	      (function() {
	        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	        po.src = 'https://apis.google.com/js/plusone.js';
	        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	      })();
   		 </script>
		
		<!-- Open Graph -->
		<meta property="og:title" content="Forester shakes money tree"/>		
		
		<!-- #Type  - article OR author
		<meta property="og:type" content="article"/>
		<meta property="og:type" content="author"/>
		-->
		
		
		<meta property="og:image" content="http://storage.delhinewsrecord.com/v1/dynamic_resize/sws_path/suns-prod-images/1297921052847_ORIGINAL.jpg?quality=80&size=320x&stmp=1485561179255"/>	
			<meta property="og:site_name" content="Delhi News-Record"/>
		<meta property="og:description" content="Norfolk County was declared the Forest Capital of 
Canada in 2008, but in recent years it has been running 
a serious tree deficit."/>
		
		<!-- app id -->
		<meta property="fb:admins" content="162622253780945"/>
		
		<script>
	      	_ga.trackSocial();
		</script>
		
		<link rel="profile" href="http://microformats.org/profile/hcard">

   		
		
		
	
	<!-- /news -->
		<script>
			if(Sunrise.Dfp && mobile) {
				Sunrise.Dfp.allowedSizes = $.grep(Sunrise.Dfp.BLOCKS, function(obj, index){ return obj.type == "mobile" ;});
				if ($(window).width() > 728) {
					var placeholder = $.grep(Sunrise.Dfp.BLOCKS, function(obj, index){ return obj.height == 90 && obj.width == 728;});
					Sunrise.Dfp.allowedSizes.push(placeholder[0]);
				}
			    Sunrise.Dfp.prefixTest = "";
				//Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_ON_DelhiNWSRCD_EN_MOBWAP", "/news", "nk:print,et:sm,pr:dnr,ck:news,imp:news", 3081
				Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_ON_DelhiNWSRCD_EN_MOBWAP", "/news", 3081
				);
			}else if(Sunrise.Dfp){
				Sunrise.Dfp.allowedSizes = $.grep(Sunrise.Dfp.BLOCKS, function(obj, index){ return obj.type == "desktop";});
			    Sunrise.Dfp.prefixTest = "";
				//Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_ON_DelhiNWSRCD_EN_WEB", "/news", "nk:print,et:sm,pr:dnr,ck:news,imp:news", 3081
				Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_ON_DelhiNWSRCD_EN_WEB", "/news", 3081
				);
			}
			var dfpstring = "nk:print,et:sm,pr:dnr,ck:news,imp:news"; 
			var pageurl = window.location.href;
			var pageurlarr = pageurl.split("/");
			var dfparr = [];
			var isStory = false;
			
			// story or index
			if (typeof pageurlarr[3] === 'undefined') {
			  	dfpstring += ',page:index';
			} else {
			  	var dfppage = pageurlarr[3].search("201");
				if (dfppage >= 0) {  
			  		dfpstring += ',page:story';
			  		isStory = true;
				} else { 
					if (pageurlarr[3] == 'ur' && pageurlarr[4] == 'story') {
						dfpstring += ',page:story';
						isStory = true;
					} else {
			  			dfpstring += ',page:index';
			  		}
				}
			}
			
			// pre: dfpstring contains dfp values
			// split string into assoc array			
			var tmparr = dfpstring.split(",");
			var sckarr = []; 
			
			for (i = 0; i < tmparr.length; i++) {
				var kv = tmparr[i]; 
				var arrtmp = kv.split(":");
				var key = arrtmp[0]; var val = arrtmp[1];
				dfparr[key] = val;
				if (key == 'sck') { sckarr.push(val); }
			}
			if (sckarr.length > 1) { dfparr['sck'] = sckarr; }	// sck can be an array
			if (isStory) { delete dfparr['imp']; }				// stories don't have imp
			// post: dfparr contain dfp values
		</script>
    <script>
    	$(window).load(function() {
			if(!Sunrise.Dfp || !Sunrise.Dfp.pageDfpTags || !Sunrise.Dfp.pageDfpTags) {
				$(".block_ads").each(function(){
					$(this).remove();
				})
			}
		});
	</script>
		

	</head>
	

	<body class=" ">

	<div id = "leaderboard" class="block_ads">
			<script>
			$(window).load(function() {
				// || $('#leaderboard').children().length <= 3
				
				if((mobile && $(window).width() < 728) || !Sunrise.Dfp || !Sunrise.Dfp.pageDfpTags ) {
					$('#leaderboard').hide();
				}
			});
			if(mobile) {
				$(window).resize(function() {
					if($(window).width() < 728) {
						$('.block_ads').each(function() {
							$(this).hide();	
						});
					}
					else {
						$('.block_ads').each(function() {
							$(this).show();	
						});
					}
					
				});
			}
			</script>
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 728, height : 90}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("leaderboard");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="width: 728px" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

	</div>

		<div id="wrapper">
			<script>
				var linkUrl  = '<link href="' + Sunrise.Config.baseAssetsUrl + '/css/media-queries.css?' + Sunrise.Config.resourceTimestamp + '" rel="stylesheet">';
				
				//Deliver > Media Queries
				document.getElementById('head').innerHTML += linkUrl;
			</script>
		

	<header role="banner">
		<header>
			<a id="myAccountPanel">
				<div class="left myAccount">
					<!--<p class="userImg"> <img src="http://www.delhinewsrecord.com/assets/img/temp/tempUserImg.jpg" alt="" /></p> -->
					<p class="userName"><span></span></p>
				</div>
			</a>
			
			<ul class="AccountPanel" style="display:none;">
				<li class='myAccountProfile'><a href="javascript:void(0);">My account</a></li>
				<li class="myAccountPassword"><a href="javascript:void(0);">Change My Password</a></li>
				<li class="last logout"><a href="javascript:void(0);">Logout</a></li>
				<li></li>
			</ul>
			
			
			<div class="right">
				<div class="right">
						<!-- SiteSearch Google --> 
					<form action="http://www.delhinewsrecord.com/search" method="get" id="cse-search-box" name="cse-search-box"> 
						<div> 
							<input type="hidden" name="cx" value="016362519718727753442:c8dvoqtqlhq" />
							<input type="hidden" name="cof" value="FORID:11" /> 
							<input type="hidden" name="ie" value="UTF-8" /> 
							<input type="text" name="q" size="20" /> 
							<a href="javascript: submitform()" class="search_button" name="sa">Search</a>					 
						</div> 
						<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
						<script type="text/javascript">

							function submitform()
								{
								    document.forms["cse-search-box"].submit();  
								}
						</script>
					</form> 
				</div>
				<ul>
							<li><a href="http://driving.ca/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://driving.ca/');return false;">Autos</a></li>
							<li><a href="http://classifieds.delhinewsrecord.com/delhi/real-estate/search" onClick="recordOutboundLink(this, 'Outbound Links', 'http://classifieds.delhinewsrecord.com/delhi/real-estate/search');return false;">Homes</a></li>
							<li><a href="http://classifieds.delhinewsrecord.com/delhi/jobs-education/search" onClick="recordOutboundLink(this, 'Outbound Links', 'http://classifieds.delhinewsrecord.com/delhi/jobs-education/search');return false;">Careers</a></li>
							<li><a href="http://classifieds.delhinewsrecord.com">Classified</a></li>
							<li><a href="http://yourlifemoments.ca/sitepages/setCityZone.asp?id=62" onClick="recordOutboundLink(this, 'Outbound Links', 'http://yourlifemoments.ca/sitepages/setCityZone.asp?id=62');return false;">Obituaries</a></li>
							<li><a href="http://www.postmedia.com/brands" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.postmedia.com/brands');return false;" title="More Postmedia Publications">Postmedia</a></li>
				</ul>
			</div>
			
			<div class="panelContainer" style="display:none;">
			</div>
		</header>
		
		
	
		<div id="banner_main">
	<img src="http://storage.delhinewsrecord.com/v1/suns-prod-images/communities/photo/59464.jpg?stmp=1332322002054" alt="" 
		 />
				<div class="mainLogo">
						<a href="http://www.delhinewsrecord.com"><img src="http://www.delhinewsrecord.com/assets/img/banners/logos/delhi_news_record.png" alt="" /></a>
				</div>

					<div id="banner_widgets" class="clearfix">
						<div class="websiteDate"><p>	<time datetime="2017-01-28"
	>
									Friday, January 27, 2017

	</time>
</p></div>
						<a href="http://www.delhinewsrecord.com/weather">
							<div id="weatherBlock" class="clearfix">
								
								<!-- Weather for 2017-01-27 23:20:00 -->
								<div id="weatherStateBlock">
									<p>Delhi, ON</p>
								</div>
								
								<div class="left">
	<img src="http://www.delhinewsrecord.com/assets/img/meteo/80x50/wn.jpg" 
	alt="Light snow" 
		class="left"
	/>
									<p id="weatherTemperature" class="left">-1°</p>
								</div>
								
								<div class="weatherCondition">
									<p>Light snow</p>
								</div>
												
							</div>
						</a>
							<a href="http://www.delhinewsrecord.com/contact-us?param=advertising" class="sponsored clearfix">
								<p><span>
Weather Sponsorship<br /> available!								</span></p>
							</a>
					</div>

<!-- StopWatch(0.004 seconds - weatherHeader) -->
		</div>
		<nav id="MainNavigation" class="clearfix">
			<ul>
					<li class="section_44,212">
<a href="http://www.delhinewsrecord.com/" >Home</a>					</li>
					<li class="section_44,213">
<a href="http://www.delhinewsrecord.com/news" >News</a>					</li>
					<li class="section_44,218">
<a href="http://www.delhinewsrecord.com/sports" >Sports</a>					</li>
					<li class="section_44,359">
<a href="http://www.delhinewsrecord.com/entertainment" >Entertainment</a>					</li>
					<li class="section_44,475">
<a href="http://www.delhinewsrecord.com/life" >Life</a>					</li>
					<li class="section_44,479">
<a href="http://www.delhinewsrecord.com/money" >Money</a>					</li>
					<li class="section_180,194">
<a href="https://sunmediaauctions.com/index.cfm?region=FrugalBNO" >Frugal</a>					</li>
					<li class="section_44,590">
<a href="http://www.delhinewsrecord.com/opinion" >Opinion</a>					</li>
					<li class="section_44,716">
<a href="http://www.delhinewsrecord.com/contests" >Contests</a>					</li>
					<li class="section_44,595">
<a href="http://www.delhinewsrecord.com/ur" >UR</a>					</li>
					<li class="section_44,712">
<a href="http://www.delhinewsrecord.com/marketplace" >Marketplace</a>					</li>
					<li class="section_184,161">
<a href="http://newsstand.delhinewsrecord.com/" >Newsstand</a>					</li>
					<li class="section_44,713">
<a href="http://www.delhinewsrecord.com/photos" >Photos</a>					</li>
					<li class="section_44,714">
<a href="http://video.delhinewsrecord.com" >Videos</a>					</li>
					<li class="section_44,715">
<a href="http://www.delhinewsrecord.com/weather" >Weather</a>					</li>
					<li class="section_151,155">
<a href="http://delhinewsrecord.com/carrier" >Become A Carrier</a>					</li>
				<li class="more" style="display:none;">
				
					<a href="javascript:void(0);"><span>More</span></a>
					
					<ul style="display: none;" class="clearfix">
					</ul>
				</li>
			</ul>
		</nav>
	</header>
			

<!-- StopWatch(0.026 seconds - mainNavHeader) -->
			<div id="main">
<!-- Part subNav generated on 27-Jan-2017 7:12:40 PM -->



<!-- subNav took 0.039 seconds. -->
					<script>
						$('.section_44,213').addClass('active');
							$('.section_44,213').addClass('active');
					</script>

				<!-- The Breaking News -->

<!-- StopWatch(0.0 seconds - Breaking News) -->

				<!-- Container -->
				<div id="content" class="clearfix">

					<!-- Primary (left) -->
					<div class="primary storyPagePrint" role="main">
						<!-- Ads -->

    
    <div class="story">

            <div class="header_container">
                <h1 class="pageTitle">
                    News
                </h1>
            </div>
        

        <article>
	        	<div class="story-header">
		            <div class="clearfix">
		                <h2 class="storyTitle">County trees disappearing at an alarming rate </h2>
		                
		            </div>
		                <div class="storySource clearfix">
		
		                
                    
                    <div class="author_info clearfix withAuthor ">
                        <div class="left clearfix">
                                    <p>
By <a href="http://www.delhinewsrecord.com/author/monte-sonnenberg" >Monte Sonnenberg</a>, Simcoe Reformer
                                    </p>
                            <p class="storyDate">
	<time datetime="2017-01-27T23:53:07Z"
	>
									Friday, January 27, 2017
						6:53:07 EST PM

	</time>
                            </p>
                        </div>
                    </div>
            </div>

<!-- StopWatch(0.001 seconds - StoryAuthor) -->
		</div>
                        <div class="story_photo clearfix">
	<img src="http://storage.delhinewsrecord.com/v1/dynamic_resize/sws_path/suns-prod-images/1297921052847_ORIGINAL.jpg?quality=80&size=650x&stmp=1485561179255" alt="Acting county forester Adam Biddle told Norfolk council Friday that the county needs to step-up its tree-planting program to replace the large number of important trees removed from parks, streets, concession roads and other public areas. MONTE SONNENBERG/SIMCOE REFORMER" 
		 />
                                <div class="indent">
                                    <p style="clear:both;">Acting county forester Adam Biddle told Norfolk council Friday that the county needs to step-up its tree-planting program to replace the large number of important trees removed from parks, streets, concession roads and other public areas. MONTE SONNENBERG/SIMCOE REFORMER</p>
                                </div>
                        </div>

<!-- StopWatch(0.0 seconds - StoryTopElement) -->

            <div class="clearfix mainContent">
                <div class="LeftColumn">

	<div class="LeftBlock share">
	<ul>
		<li>
		<div class="fb-like" data-href="http://www.delhinewsrecord.com/2017/01/27/county-trees-disappearing-at-an-alarming-rate" data-send="false" data-layout="button_count" data-show-faces="false" data-action="recommend"></div>
		</li>
		<li>
	<!-- Twitter -->
	

	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://www.delhinewsrecord.com/2017/01/27/county-trees-disappearing-at-an-alarming-rate">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		</li>
		<li>
	<!-- Google+ -->
	
	
	<g:plusone size=sizeReceived href="http://www.delhinewsrecord.com/2017/01/27/county-trees-disappearing-at-an-alarming-rate"></g:plusone>
		</li>
		<li>
	
	
	
	
	<div class="clearfix">
		<p>
			<script type="text/javascript">
				var addthis_config = {
				     ui_language: "en",
				     "data_ga_property": UA1_ID,
	        		 "data_track_clickback": true
				}
				var addthis_share = {
		    		url_transforms : {
		    			add: {
		    				utm_source: 'addThis',
		    				utm_medium: 'addthis_button_'+'{{code}}',
		    				utm_campaign: document.title
		    			}
		    		}
		    	}
			</script>
			<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=ra-4d793d6c03591ba7"><img src="http://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0;max-width: 100px;max-height: 100px;"/></a>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d793d6c03591ba7"></script>
		</p>
	</div>
		</li>
	</ul>	
		<div class="clearfix textResizeAndPrint">
			<p class="button ir left"><span class="textResize">Change text size for the story</span></p>
			<p class="button ir left"><span class="print" onClick="window.print();return false;">Print</span></p>
		</div>
		<p>
	<a href="http://www.delhinewsrecord.com/contact-us?param=story"
	>Report an error</a>
		</p>
	</div>

                    
		<!-- No topics -->

<!-- StopWatch(0.0 seconds - leftTopicsBlock) -->

        <!-- External Links has no content -->

                    
                    

<!-- StopWatch(0.002 seconds - Block relatedVideos) -->


                    
	                    <div class="LeftBlock clearfix">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-5611053662613390";
		/* ASN:DTW:ROS:ALL:120x240:COMMUNITIES */
		google_ad_slot = "6114972719";
		google_ad_width = 120;
		google_ad_height = 240;
		//-->
	</script>
	
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	                    </div>
					
                </div>

<!-- StopWatch(0.008 seconds - StoryLeftBlocks) -->


<!-- StopWatch(0.0 seconds - StoryAudio) -->

                <div class="story_content"> 

	                                <p>Norfolk County was declared the Forest Capital of Canada in 2008, but in recent years it has been running a serious tree deficit.</p>
<p>Residents see it in their parks, along streets, roads and other public places.</p>
<p>In a typical year, Norfolk will cut down nearly 500 trees on municipal property. This has risen to nearly 3,000 trees a year since the emerald ash borer cut a swath through the county four years ago.</p>
<p>Meanwhile, Norfolk&rsquo;s baseline budget for tree-planting has held steady at $9,000. In a report to Norfolk council Friday, the county&rsquo;s community services department said this needs to rise to $70,000.</p>
<p>&ldquo;Replanting is required to maintain tree inventory on municipal lands to offset trees being removed due to disease (and) insects and ongoing maintenance to reduce liability,&rdquo; said the report, which was tabled during Day 3 of Norfolk&rsquo;s 2017 operating budget deliberations on Friday.</p>
<p>&ldquo;Prior budgets have not been reflective of the number of trees needing to be replaced.&rdquo;</p>
<p>Acting Norfolk forester Adam Biddle said the county needs to step-up its tree-planting program &ldquo;big time.&rdquo; Noticeable holes are showing up on county property in scenic areas where once there were solid stands of trees.</p>
<p>The planting program Biddle said he has in mind doesn&rsquo;t involve saplings. He told council the best bang for the buck comes from planting native hardwoods six to eight years of age that stand 10 feet tall and have a trunk at least two inches thick.</p>
<p>With a $70,000 budget, Biddle said he thought he could replace between 300 and 400 trees a year. At the rate Norfolk is losing ash trees, Biddle said the county will continue losing ground into the immediate future.</p>
<p>In years past, the unfortunate mistake was made of planting many trees along county roads of the same variety. Today, long gaps in the landscape have appeared where these trees were from the ash family. Going forward, Norfolk planting will feature a mix of trees.</p>
<p>The contractors Norfolk deals with have been asked to provide a two-year guarantee for their trees.</p>
<p>After watching what last year&rsquo;s hot, dry summer did to newly-planted saplings, contractors aren&rsquo;t willing to back their work for this length of time. Biddle said they are prepared to offer a one-year guarantee, finding the concept of two years &ldquo;stressful.&rdquo;</p>
<p>Delhi Coun. Mike Columbus said there&rsquo;s plenty of that to go around during tough financial times. Columbus isn&rsquo;t sure he can support the stepped-up planting program.</p>
<p>&ldquo;That may be stressful on the contractor,&rdquo; Columbus said. &ldquo;But it&rsquo;s also stressful on the taxpayer too.&rdquo;</p>
<p>Norfolk County set aside three days this week to consider its 2017 levy-supported operating budget. Council finished with departmental budgets on Friday but will need a fourth day Monday to review what it heard and set final tax rates for local property taxes. Day 4 of the county&rsquo;s budget talks will carry on at 9 a.m. in the council chamber at Governor Simcoe Square.</p>
<p><strong>In other news Friday:</strong></p>
<p>Council has decided on a course of action for the construction of a new ambulance station in Waterford. Waterford paramedics have been confined to a small office on the upper level of the Waterford fire hall on Main Street South for the past several years. There is a concern paramedics might hurt themselves scrambling to an emergency coming down the steep metal stairs at the station. Plans were tabled several years ago to build a replacement station on Nichol Street beside the Waterford Heritage &amp; Agricultural Museum but council did not like the location on an out-of-the-way side street. The new station will be a 2,000-square-foot addition on the north side of the Waterford fire hall. The budget for the project is $500,000. Construction is expected to begin sometime this year.</p>
<p><a href="javascript:location.href='mailto:'+String.fromCharCode(77,83,111,110,110,101,110,98,101,114,103,64,112,111,115,116,109,101,100,105,97,46,99,111,109)+'?'">MSonnenberg@postmedia.com</a>&nbsp;</p>
                    
		                    <div class="clearfix ads-container">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-5611053662613390";
		/* ASN:MOP:ROS:ALL:234x60:COMMUNITIES */
		google_ad_slot = "7591680599";
		google_ad_width = 234;
		google_ad_height = 60;
		//-->
	</script>
	
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
							</div>
					
                </div>

<!-- StopWatch(0.0 seconds - StoryMainContent) -->
            </div>


<!-- StopWatch(0.0 seconds - StoryTailElements) -->
        </article>
    
		    <br />
		    <div id="flyertown_module_9892"></div>
			<script src="//api.flyertown.ca/9892/db3a6fb58c78426c/flyertown_module.js"></script>
        
        
    </div>

    <br />


<!-- StopWatch(0.012 seconds - PageContent) -->
					</div>

					<!-- Secondary (right) -->
						<aside class="secondary clearfix" role="complementary">
	<div class="block_ads poofContent_size0 combination">
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 300, height : 250},{width : 300, height : 251},{width : 160, height : 600},{width : 300, height : 600},{width : 300, height : 601},{width : 300, height : 1050}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("combination");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

	</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
		<div class="block localBusinesses">
			<!-- hr_header -->
			<div class="block_header clearfix">
				<div class="left">
						<h2>Local Businesses</h2>
				</div>
			</div>
			
			<div class="collapsibleContent">
				<div class="clearfix block_content">
				
						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "1");
                googletag.pubads().setTargeting("loc", "1");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "2");
                googletag.pubads().setTargeting("loc", "2");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "3");
                googletag.pubads().setTargeting("loc", "3");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

					<p class="button right">
	<a href="http://www.delhinewsrecord.com/contact-us?param=advertising"
	>Advertise with us</a>
					</p>
				</div>
			</div>
		</div>

<!-- StopWatch(0.001 seconds - Block witout name) -->
	<!-- Block Ads + text -->
		<div class="block_ads_text">
			<div class="block_header clearfix">
					<img class="left" src="http://www.delhinewsrecord.com/assets/img/ur_bigger_noshadow.png" alt="" />
					<div class="left">
						<h2>Contribute</h2>
					</div>
			</div>
			
			<h2>Send Your Scoop!</h2>
			
			<div class="block_bottom">
				<p>Share your story, photo or video about something you've seen.</p>
				<p class="button">	<a href="http://www.delhinewsrecord.com/ugc/submission"
	>Send your story</a>
</p>
			</div>
		</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
    <div class="block_ads poofContent_size0 bigbox">
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{height : 250, width : 300},{height : 252, width : 300},{height : 600, width : 300},{height : 602, width : 300}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("bottomBigbox");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

    </div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
	<!-- Block Subscription -->
	<div class="block block_subscription">
		<div class="block_header clearfix">
			<div class="left">
				<h2>Subscription</h2>
			</div>
		</div>
		
		<div class="collapsibleContent">
			<div class="block_content">
					<img class="left" src="http://virtual.delhinewsrecord.com/script/thumbnail.php?uid=bf405991cc" />
				<div class="left">
					<h3>Start your day with Delhi News-Record</h3>
					
					<p>Choose among a variety of subscription packages and stay up to date with convenient home delivery and our on the go digital e-edition.</p>
					<p class="button">	<a href="http://www.delhinewsrecord.com/subscription"
	>View my options</a>
</p>
				</div>
			</div>
		</div>
		
	</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
<script language="javascript">
$(document).ready(function(){
$.getScript("http://specialsections.siteseer.ca/js/Widget/jQuery-timer.js");
	$('<link rel="stylesheet" type="text/css" href="http://specialsections.siteseer.ca/css/ss-newspapers-nurun.css" >').appendTo("head");
	Sunrise.EEdition.loadWidget(109, "newspapers-nurun");
	$('.eEditionBlock .type').html("newspapers-nurun");
});

</script>
	 <div class="block eEditionBlock">
	 		<span class="type" style="display:none;"></span>
	 		<div class="block_header clearfix">
				<div class="left">
					<h2>E-Editions</h2>
				</div>
			</div>
			<div class="collapsibleContent">
				<div class="eEditionWidgetContainer">
					<div id="ssSpecialSections" class="textDecorationNoneImp"></div>	
				</div>
			</div>
	 </div>

<!-- StopWatch(0.0 seconds - Block witout name) -->

<!-- StopWatch(0.001 seconds - Secondary blocks) -->
						</aside>
				</div>
			</div>

				<!-- Ads @ Footer -->
				<div class="ie7_chrome_awesomefix">
				<div class="ads clearfix poofContent_size0">
					<div class="ads_container">
						<div>
						
							<div class="left">
								<h1><img src="http://www.delhinewsrecord.com/assets/img/ur_biggest.png" alt="" />Delhi</h1>
								<p>	<a href="http://www.delhinewsrecord.com/ugc/submission"
	>View, submit, participate!</a>
</p>
							</div>
							
							<div class="right">
								<div>
									<h2>Advertise</h2>
										<ul>
											<li>
	<a href="http://www.delhinewsrecord.com/contact-us"
			pathPrefix="?param=advertising"
	>Advertise online</a>
											</li>
											<li>
	<a href="http://www.delhinewsrecord.com/contact-us"
			pathPrefix="?param=advertising"
	>Announce your business</a>
											</li>
											<li>
	<a href="http://www.delhinewsrecord.com/contact-us"
			pathPrefix="?param=advertising"
	>Reach potential customers</a>
											</li>
										</ul>
								</div>
								
								<div>
									<h2>Contribute</h2>
										<ul>
											<li>	<a href="http://www.delhinewsrecord.com/ugc/submission"
	>Send us news, photos or videos</a>
</li>
											<li>	<a href="http://www.delhinewsrecord.com/events/submission"
	>Add an event to the calendar</a>
</li>
										</ul>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			
<!-- Part footer generated on 27-Jan-2017 7:34:48 PM -->
				<!-- START FOOTER -->		
	<!-- Footer -->
	<footer role="contentinfo" class="clearfix">
		<div class="left">

				<p class="left">Follow Delhi News-Record</p>
			
			<p class="left share_options">
						<a href="https://www.facebook.com/pages/Delhi-News-Record/193787630643312" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.facebook.com/pages/Delhi-News-Record/193787630643312');return false;"><img class="left" src="http://www.delhinewsrecord.com/assets/img/share/footer/facebook-2013.png" alt="" /></a>
						<a href="https://twitter.com/DelhiNewsRecord" onClick="recordOutboundLink(this, 'Outbound Links', 'https://twitter.com/DelhiNewsRecord');return false;"><img class="left" src="http://www.delhinewsrecord.com/assets/img/share/footer/twitter-2013.png" alt="" /></a>
					<a href="http://www.delhinewsrecord.com/rss"><img class="left" src="http://www.delhinewsrecord.com/assets/img/share/footer/rss-2013.png" alt="" /></a>
			</p>			
		</div>
		
		
			<div class="right">
						<!-- SiteSearch Google --> 
				<form action="http://www.delhinewsrecord.com/search" method="get" id="csefooter-search-box" name="csefooter-search-box"> 
					<div> 
						<input type="hidden" name="cx" value="016362519718727753442:c8dvoqtqlhq" />
						<input type="hidden" name="cof" value="FORID:11" /> 
						<input type="hidden" name="ie" value="UTF-8" /> 
						<input type="text" name="q" size="20" /> 
						<a href="javascript: submitfooterform()" class="search_button" name="sa">Search</a>					 
					</div> 
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
					<script type="text/javascript">
						function submitfooterform()
							{  
						    	document.forms["csefooter-search-box"].submit();								  
							}
					</script>
				</form> 
			</div>
		
		
		<footer>
		
				<div class="first_set_footer clearfix noChannels">
					<div class="footer_container">
						<ul>
								<div class="clearfix">
									<li class="title"><h2><a href="http://www.delhinewsrecord.com/" >Home</a></h2></li>
									<li class="title"><h2><a href="http://www.delhinewsrecord.com/news" >News</a></h2></li>
									<li class="title"><h2><a href="http://www.delhinewsrecord.com/sports" >Sports</a></h2></li>
									<li class="title"><h2><a href="http://www.delhinewsrecord.com/entertainment" >Entertainment</a></h2></li>
									<li class="title"><h2><a href="http://www.delhinewsrecord.com/life" >Life</a></h2></li>
									<li class="title"><h2><a href="http://www.delhinewsrecord.com/money" >Money</a></h2></li>
								</div>	
								<div class="clearfix">
									<li class="title"><h2><a href="https://sunmediaauctions.com/index.cfm?region=FrugalBNO" >Frugal</a></h2></li>
									<li class="title"><h2><a href="http://www.delhinewsrecord.com/opinion" >Opinion</a></h2></li>
									<li class="title"><h2><a href="http://www.delhinewsrecord.com/contests" >Contests</a></h2></li>
									<li class="title"><h2><a href="http://www.delhinewsrecord.com/ur" >UR</a></h2></li>
									<li class="title"><h2><a href="http://www.delhinewsrecord.com/marketplace" >Marketplace</a></h2></li>
									<li class="title"><h2><a href="http://newsstand.delhinewsrecord.com/" >Newsstand</a></h2></li>
								</div>	
								<div class="clearfix">
									<li class="title"><h2><a href="http://www.delhinewsrecord.com/photos" >Photos</a></h2></li>
									<li class="title"><h2><a href="http://video.delhinewsrecord.com" >Videos</a></h2></li>
									<li class="title"><h2><a href="http://www.delhinewsrecord.com/weather" >Weather</a></h2></li>
									<li class="title"><h2><a href="http://delhinewsrecord.com/carrier" >Become A Carrier</a></h2></li>
								</div>	
						</ul>
					</div>
				</div>
			
			
			<div class="second_set_footer clearfix noChannels">
				<div class="footer_container">
					
						<ul style="width: 14.666666666667%">
						
								<li class="title"><h2>	<a href="http://www.delhinewsrecord.com/subscription"
	>Subscribe</a>
</h2></li>
								<li>	<a href="http://www.delhinewsrecord.com/print-edition"
	>Print</a>
</li>
									<li><a href="http://eedition.delhinewsrecord.com" target="blank">E-Edition</a></li>
						</ul>

									
					<ul style="width: 14.666666666667%">
						<li class="title"><h2>
	<a href="http://www.delhinewsrecord.com/advertise"
	>Advertise</a>
						</h2></li>
						<li>
	<a href="http://www.delhinewsrecord.com/advertise"
	>Online</a>
						</li>
						<li>
	<a href="http://www.delhinewsrecord.com/advertise"
	>Print</a>
						</li>
					</ul>	
										
					<ul style="width: 14.666666666667%">
						<li class="title"><h2><a href="http://www.delhinewsrecord.com/">Delhi News-Record</a></h2></li>
						<li>	<a href="http://www.delhinewsrecord.com/contact-us"
	>Feedback</a>
</li>
							<li>	<a href="http://www.delhinewsrecord.com/letters"
	>Letters to the editor</a>
</li>
							<li><a href="http://www.postmedia.com/brands">Postmedia Publications</a></li>
						
								<li>	<a href="http://www.delhinewsrecord.com/singlecopydealer"
	>Where to buy</a>
</li>
					</ul>
					
					<ul style="width: 14.666666666667%">
						<li class="title"><h2>
	<a href="http://www.delhinewsrecord.com/marketplace"
	>Services</a>
						</h2></li>
							
							<li><a href="http://driving.ca/">Autos</a></li>
						<li><a href="http://Canoe.com">Canoe</a></li>
							<li><a href="http://classifieds.delhinewsrecord.com/delhi/jobs-education/search">Careers</a></li>
							<li><a href="http://classifieds.delhinewsrecord.com">Classifieds</a></li>
							<li><a href="http://classifieds.delhinewsrecord.com/delhi/real-estate/search">Homes</a></li>
							<li><a href="http://yourlifemoments.ca/sitepages/setCityZone.asp?id=62">Obituaries</a></li>
					</ul>
				</div>
			</div>
			
			<div class="final_footer">
				<ul>
							<li>	<a href="http://www.delhinewsrecord.com/sitemap"
	>Sitemap</a>
</li>
					<li><a href="http://www.postmedia.com/privacy-statement">Privacy</a></li>
					<li><a href="http://www.postmedia.com/terms-of-use">Terms</a></li>
							<li>	<a href="http://www.delhinewsrecord.com/research"
	>Research</a>
</li>
							<li>	<a href="http://www.delhinewsrecord.com/contact-us"
	>Contact-us</a>
</li>
				</ul>
				
				<div class="left">
						<p>&copy;  2017 Delhi News-Record. All rights reserved. A member of Sun Media Community Newspapers part of Postmedia Network.</p>
				</div>
				
				<div class="powered_by">
					<p>Powered by Fatwire</p>
				</div>
			</div>
			
		
		</footer>
		
	</footer>

				<!-- END FOOTER -->		

<!-- footer took 0.032 seconds. -->
		</div>
		
    <div class='mobileWrap'>
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{height : 50, width : 300},{height : 50, width : 320}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("mobileWrap");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

    </div>
		
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'delhinewsrecord'; // required: replace example with your forum shortname
    var disqus_developer = 1;
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
	</script>
		<div style="display:none">
			<div class="colorboxContainer"></div>
		</div>
	<script type="text/javascript">
		if(!mobile) {
			Sunrise.Dfp.fctDcopt();
		}
	</script>
    <div id="div-gpt-ad-1353017042839-0-oop">
        <script type="text/javascript">
          if(Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {
              googletag.cmd.push(function() {
                  googletag.defineOutOfPageSlot(Sunrise.Dfp.pageDfpTags.getUnitName(), "div-gpt-ad-1353017042839-0-oop").addService(googletag.pubads());
                  googletag.pubads().enableSyncRendering();
                  googletag.display('div-gpt-ad-1353017042839-0-oop'); 
              });
          };
        </script>
    </div>  
		

	
	<script> 	
		var _sf_async_config={}; 
		
		/** CONFIGURATION START **/ 
		_sf_async_config.uid = 34988; 
		_sf_async_config.domain = 'postmedia.com'; 
		_sf_async_config.sections = 'delhinewsrecord.com'; 
		_sf_async_config.authors = 'Monte Sonnenberg';
		_sf_async_config.useCanonical = true; 
		
		/** CONFIGURATION END **/ 
		(function(){ 
			function loadChartbeat() { 
				window._sf_endpt=(new Date()).getTime(); 
				var e = document.createElement('script'); 
				e.setAttribute('language', 'javascript'); 
				e.setAttribute('type', 'text/javascript'); 
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
				document.body.appendChild(e); 
			}
		
			var oldonload = window.onload; 
			window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { 
				oldonload(); loadChartbeat(); 
			}; 
		})(); 
	</script>
		
	
	<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : '295022014608', // App ID
	      status     : true, // check login status
	      cookie     : true, // enable cookies to allow the server to access the session
	      oauth      : true, // enable OAuth 2.0
	      xfbml      : true  // parse XFBML
	    });
	  };
	
	  // Load the SDK Asynchronously
	  (function(d){
	     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
	     js = d.createElement('script'); js.id = id; js.async = true;
	     js.src = "//connect.facebook.net/en_US/all.js";
	     d.getElementsByTagName('head')[0].appendChild(js);
	   }(document));
	</script>
		
		<!-- Polar media voice script -->
		<script async src="http://cdn.mediavoice.com/nativeads/script/postmedia/polarAd-SUNMEDIA.js"></script>		
	</body>
</html>

<!-- pages/story/default.ftl took 0.086 seconds. -->
